Octavia II, 2.0. TDI 125kw, problém s motorem

Odpovědět
Filda
Příspěvky: 2
Registrován: stř 10. úno 2016 15:52:51

Octavia II, 2.0. TDI 125kw, problém s motorem

Příspěvek od Filda »

Zdravím škodováky, mám "malý" problém s chováním motoru.
Sama se mi vyvolávala regenerace filtru pev. částic, ale nikdy se nedokončila tak jak měla. Motor jel hlučně a cukal. V servisu mi ji přes diag. vyvolali a filtr se vypálil tak jak měl. Po zahájení to psalo hodnotu zanesení 13% a vyčistilo se to až na nulu. To by bylo vyřešeno. Ted pro změnu se "asi" regenerace nevyvolává, ale motor někdy jede hlučně, když je lehce pod otáčkama cuká a z výfuku jde velké množství tlaku. Doslova jako by jsem ani neměl tlumiče na vyfukovém potrubí. Za poslední týden se mi už dvakrát stalo to, že po nastartování studeného motoru, se začal motor takto chovat a vždy velmi rychle stoupala teplota aniž bych motor nějak extra točil. Pro upřesnení, dnes jsem nastartoval studený motor, začal zase dělat ty nehezké věci a asi po 4 minutách, jízdy po rovince s otáčkama do 1800/min se motor zahřál na 90st. Doslova teplota letěla nahoru. Je to dost nereálné a nenormální když je venku 0st. Mnohdy ujedete několik km a motor stále nemá 90st. Pročítám tady fora, ale nikde sem na nic nenarazil kdo by měl stejný problém. Proto prosím o radu, klidně i malou. Děkuju všem za pomoc.

Filda
Příspěvky: 2
Registrován: stř 10. úno 2016 15:52:51

Re: Octavia II, 2.0. TDI 125kw, problém s motorem

Příspěvek od Filda »

Je radost sem dávat dotaz s prosbou o pomoc.. všem děkuju za rady :( :(

Odpovědět